平素はAkerun入退室管理システムをご利用いただきありがとうございます。
2019年10月30日、Akerunカスタマーサポート・ヘルプページ(https://support.akerun.com/)が閲覧できない事象が発生いたしました。この間に本ヘルプページへアクセスされたお客様には多大なご迷惑をおかけしましたことを深くお詫び申し上げます。
以下、発生した本事象の詳細です。
■症状
Akerunカスタマーサポートのヘルプページ(https://support.akerun.com/)へアクセスすると「この接続ではプライバシーが保護されません」と表示されコンテンツにアクセスできない
■発生日時
2019年10月30日 13:00頃~9:00頃
■状況
復旧
■原因
2019年10月30日に実施した本ヘルプページの設定変更に起因し一部の設定が無効化
■対応
設定の切り戻し、ならびに無効化された機能を有効化
本件について、復旧までの対応に時間を要し長時間ご迷惑をおかけしたこと、改めてお詫び申し上げます。弊社関係者内で本事象発生の経緯等を共有し再発防止に努めてまいります。
以上